VK / VKontakte

Problems with VKontakte… VK 5.13 is the last working version. Do not update to VK 5.14+ as the clones crash. If you already have updated, please downgrade to VK 5.13, which you can obtain from https://goo.gl/T1DNjt. This requires uninstalling the clone.

Проблемы с ВКонтакте … VK 5.13 – последняя рабочая версия. Не обновляйте VK 5.14+ по мере сбоя клонов. Если вы уже обновили, перейдите на VK 5.13, который вы можете получить с https://goo.gl/T1DNjt. Для этого необходимо удалить клон.